Home > Data Protector > Data Protector Cannot Load Exchanger Medium Incorrect Function

Data Protector Cannot Load Exchanger Medium Incorrect Function

One run with Null-Pattern should be enough.

0 0 03/06/15--06:53: Re: Advanced Scheduler DP 9.02 Contact us about this article Hi,   Can you confirm that Advance Scheduler is trying And the tape in slot 1 is a Cleaning tape. Posting Guidelines Promoting, selling, recruiting, coursework and thesis posting is forbidden.Tek-Tips Posting Policies Jobs Jobs from Indeed What: Where: jobs by Link To This Forum! But it is now not possible any more. http://homeshareware.com/data-protector/data-protector-cannot-load-exchanger-medium-no-specific-information.html

Thanks sir./dev/sg15> statElement Status (T=Transport, X=Im/Export, D=Drive, S=Storage): 0 T1 Empty "" "" 101 X1 Empty "" "" 102 X2 Empty "" "" 103 X3 Empty "" "" 1 D1 Full Verify that the autochanger device is online and ready. Can some one please help me?BRPatrik 0 Kudos Reply All Forum Topics Previous Topic Next Topic 11 REPLIES OldSchool Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS I had 5 jobs schedule for last night but none of them are being reflected in IDb

0 0 03/06/15--23:51: Re: Advanced Scheduler DP 9.02 Contact us about this article

x Application server packages  deployment failed.   For this error   x IDB password could not be randomized.   I found several articles, all releated to an upgrade form DP 7 Here the log:[Normal] From: [email protected] "HP:Ultrium 3-SCSI_1_ct-lub-dc-01" Time: 11/29/2007 2:45:11 AM STARTING Media Agent "HP:Ultrium 3-SCSI_1_ct-lub-dc-01"[Normal] From: [email protected] "HP:Ultrium 3-SCSI_1_ct-lub-dc-01" Time: 11/29/2007 2:45:13 AM By: [email protected]@scsi3:0:4:1 Loading medium from slot 2 Alla backups seems to run fine. In my case, I got the following error on MSL8096 while doing so:"ME: invalid cartridge - Code: 63".For sure, this has nothing to do with DP.

  • what os is the failing client running?
  • That worked, so I tried to get an inventory of the tape via backup software and the command fails.
  • Skip to ContentSkip to FooterSolutions Transform to a Hybrid Infrastructure Protect Your Digital Enterprise Empower the Data-Driven Organization Enable Workplace Productivity Cloud Security Big Data Mobility Infrastructure Internet of Things Small
  • Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches
  • Join your peers on the Internet's largest technical computer professional community.It's easy to join and it's free.
  • The drive index may be incorrect.
  • If you still have the problem, please refer to HP for support. 0 Kudos Reply Peter Krsak Occasional Visitor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print
  • Only thing i know is that HP is investigating this.   Thanks, M.

    0 0 03/06/15--09:19: Re: Failed R-Sessions appear after 8.13 upgrade Contact us about this article Hi guys,
  • You don't have a drive 3 or drive 4 in the tape library.Turn off that multipath option for drive 1 on server1.Thanks,ScottHP Support 1 Kudo Reply GIL_8 Occasional Advisor Options Mark
  • I added the 2 drives san on other server manually.the backup or scan hang with the message : [Major] From: [email protected] "HP:SDLT600_1" Time: 30-Aug-06 12:03:05[90:63] By: [email protected]@scsi5:0:0:0Cannot load exchanger medium ([1]

I seem to have this problem too on a MSL8096 with LTO4 using DP6.11. yes no add cancel older | 1 | .... | 232 | 233 | 234 | (Page 235) | 236 | 237 | 238 | .... | 469 | newer HOME Join Us! *Tek-Tips's functionality depends on members receiving e-mail. In DP a rescan of the slots keeps the tapes on Good quality (seems a bit strange to me since the drive caused the Media error on the MSL).So pretty much

Registration on or use of this site constitutes acceptance of our Privacy Policy. Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches Community Data Protector Practitioners Forum CommunityCategoryBoardUsers turn on suggestions Auto-suggest helps you quickly narrow down your search results by suggesting possible matches recommended you read I have not spent any time trying to figure this out.

Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking The only thing i have done is to upgrade CM to DP 6.11. And you have disabled RSM?Thanks,ScottHP Support 1 Kudo Reply GIL_8 Occasional Advisor Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content The overnight sessions kick off in batches throughout the night, i.e. 5 at 22:00, 5 at 22:30 etc...., but we may only get one R-Session failure a night.   It's just

Seems like there is something wrong with the drive causing it not to load and read any tapes at all. 0 Kudos Reply The opinions expressed above are the personal opinions https://community.hpe.com/t5/Data-Protector-Practitioners/Cannot-load-exchanger-medium-Incompatible-medium-installed/td-p/4390298 I try to scan a tape. When I scan a tape with the drive DP reports:[Major] From: [email protected] "SDC_D3" Time: 1-12-2009 22:32:47[90:63] By: [email protected]@/dev/rchgr/LIB_SDC_MSL8096 Cannot load exchanger medium (Incompatible medium installed.)When I look on the MSL web Go to Solution. 280217.doc ‏26 KB 0 Kudos Reply All Forum Topics Previous Topic Next Topic 8 REPLIES Scott McIntosh_2 Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to

Then i get this message right after it tries to load tape from slot1: "Cannot load exchanger medium (Incompatible medium installed.)"I have tried to replace the cleaning-tape but i get the http://homeshareware.com/data-protector/data-protector-ipc-cannot-connect.html the Cell server is RH Linux + DP6.1, any DP commands can get more infomation and how to fix this? An operating system error or a SCSI error has been encountered. Close Box Join Tek-Tips Today!

Check if there is still a tape in the drive?? It contains an erase function and options to overwrite Tapes from start to end with selected patterns. Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking check over here I found 1 advisory indicating that there was a piece of metal bent causing the tapes to NOT load correctly causing the error message.

Probably would be easier to see where things are incorrect if you posted the "devbra -dev" from both servers and the "omnidownload -list_devices -detail" and "omnidownload -list_libraries -detail" from the cell When we re-run the backup job we won't see the "Cannot load exchanger medium (Target drive is busy.)" error message but we must do one thing more to avoid future errors.On By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner

Resources Join | Indeed Jobs | Advertise Copyright © 1998-2016 ENGINEERING.com, Inc.

All rights reserved.Unauthorized reproduction or linking forbidden without expressed written permission. Drive indices should be 1 and 2, not 3 and 4. The loading medium takes a long time to initializing the drive and aborded. if your user is : you will only see Objects backed up with that Owner unless granted that Priviilege.

0 0 03/06/15--06:03: Re: Erase LTO tapes to make them worthless

By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner other wise it is hardware issue or u patch level is not up to date thanks and regardsSajjad Sahir 0 Kudos Reply boje Regular Advisor Options Mark as New Bookmark Subscribe Now we should move the tapes into empty slots with following uma commands./dev/rac/c26t0d0> move D1 S21/dev/rac/c26t0d0> move D2 S23/dev/rac/c26t0d0> move D9 S55/dev/rac/c26t0d0> move D14 S56/dev/rac/c26t0d0> move D22 S57Now all the drives http://homeshareware.com/data-protector/data-protector-medium-cannot-be-appended.html Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking

Here's Why Members Love Tek-Tips Forums: Talk To Other Members Notification Of Responses To Questions Favorite Forums One Click Access Keyword Search Of All Posts, And More... What are the paramters in hpux clientsThanks Jimmy 0 Kudos All Forum Topics Previous Topic Next Topic 1 REPLY Jimmy Aulestia_2 Frequent Advisor Options Mark as New Bookmark Subscribe Subscribe to Go to Solution. 0 Kudos Reply All Forum Topics Previous Topic Next Topic 4 REPLIES Georges Esteves Honored Contributor [Founder] Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight In my case with autoloader dell and a new stalation of Dataprotector stoping the service "Removable Storage" dataprotector work fine. 0 Kudos Reply MSECO_1 Trusted Contributor [Founder] Options Mark as New

By using this site, you accept the Terms of Use and Rules of Participation. End of content United StatesHewlett Packard Enterprise International CorporateCorporateAccessibilityCareersContact UsCorporate ResponsibilityEventsHewlett Packard LabsInvestor RelationsLeadershipNewsroomSitemapPartnersPartnersFind a PartnerPartner Close it. 0 Kudos The opinions expressed above are the personal opinions of the authors, not of Hewlett Packard Enterprise. Talk With Other Members Be Notified Of ResponsesTo Your Posts Keyword Search One-Click Access To YourFavorite Forums Automated SignaturesOn Your Posts Best Of All, It's Free! Check that the drive is properly configured.

you will need to access IDB and change values.   Regards AleSkol

0 0 03/07/15--02:55: Re: *WARNING* DP 9.02 and Restoring Catalyst Items Contact us about this article Hi Mark Already a member? The libraries/drives' FW is up-to-date and other L4 drives work fine scanning the exact same slot. Close Reply To This Thread Posting in the Tek-Tips forums is a member-only feature.

Showing results for  Search instead for  Do you mean  Menu Categories Solutions IT Transformation Internet of Things Topics Big Data Cloud Security Infrastructure Strategy and Technology Products Cloud Integrated Systems Networking

Back to Top